Bug 9952 - 2.6.25-rc1: Lguest build failure
Summary: 2.6.25-rc1: Lguest build failure
Status: CLOSED DUPLICATE of bug 9938
Alias: None
Product: Other
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: other_other
URL:
Keywords:
Depends on:
Blocks: 9832
  Show dependency tree
 
Reported: 2008-02-13 05:39 UTC by Rafael J. Wysocki
Modified: 2008-02-13 15:49 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.25-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-02-13 05:39:18 UTC
Subject         : 2.6.25-rc1: Lguest build failure
Submitter       : Parag Warudkar <parag.warudkar@gmail.com>
Date            : 2008-02-11 07:15
References      : http://lkml.org/lkml/2008/2/11/15

This entry is being used for tracking a regression from 2.6.24.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Adrian Bunk 2008-02-13 07:51:27 UTC

*** This bug has been marked as a duplicate of bug 9938 ***

Note You need to log in before you can comment on or make changes to this bug.