Bug 9946 - [Wireless, ath5k] 2.6.24-git13 9135f1901ee6449dfe338adf6e40e9c2025b8150
[Wireless, ath5k] 2.6.24-git13 9135f1901ee6449dfe338adf6e40e9c2025b8150
Status: CLOSED DUPLICATE of bug 10002
Product: Drivers
Classification: Unclassified
Component: network-wireless
All Linux
: P1 normal
Assigned To: drivers_network-wireless@kernel-bugs.osdl.org
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-13 04:35 UTC by Rafael J. Wysocki
Modified: 2008-02-26 08:38 UTC (History)
3 users (show)

See Also:
Kernel Version: 2.6.24-git13
Tree: Mainline
Regression: ---


Attachments

Description Rafael J. Wysocki 2008-02-13 04:35:20 UTC
Subject         : [Wireless, ath5k] 2.6.24-git13 9135f1901ee6449dfe338adf6e40e9c2025b8150
Submitter       : "Oliver Pinter (Pintér Olivér)" <oliver.pntr@gmail.com>
Date            : 2008-02-04 15:00
References      : http://lkml.org/lkml/2008/2/4/144
Handled-By      : Jiri Slaby <jirislaby@gmail.com>

This entry is being used for tracking a regression from 2.6.24.  Please don't
close it until the problem is fixed in the mainline or the report is rejected.
Comment 1 John W. Linville 2008-02-13 05:28:47 UTC
How can we have a regression from 2.6.24 in a driver that is not in 2.6.24?
Comment 2 John W. Linville 2008-02-26 08:26:35 UTC
I think this is the same as bug 10002...

*** This bug has been marked as a duplicate of bug 10002 ***

Note You need to log in before you can comment on or make changes to this bug.