Bug 9740 - pnpacpi : exceeded the max number of IO resources
Summary: pnpacpi : exceeded the max number of IO resources
Status: CLOSED DUPLICATE of bug 9535
Alias: None
Product: Drivers
Classification: Unclassified
Component: PNP (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: Adam Belay
URL:
Keywords:
Depends on:
Blocks: 9243
  Show dependency tree
 
Reported: 2008-01-12 12:34 UTC by Rafael J. Wysocki
Modified: 2008-01-12 14:46 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.24-rc3-git5
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-01-12 12:34:21 UTC
Subject         : pnpacpi : exceeded the max number of IO resources
Submitter       : Chris Holvenstot <cholvenstot@comcast.net>
Date            : 2007-11-30 07:14
References      : http://lkml.org/lkml/2007/11/30/110
Handled-By      : Rene Herman <rene.herman@keyaccess.nl>
Patch           : http://lkml.org/lkml/2008/1/9/168
Comment 1 Len Brown 2008-01-12 14:46:22 UTC

*** This bug has been marked as a duplicate of bug 9535 ***

Note You need to log in before you can comment on or make changes to this bug.