Bug 9369 - stuck nfsd processes with 2.6.24-rc2
stuck nfsd processes with 2.6.24-rc2
Status: RESOLVED DUPLICATE of bug 9400
Product: File System
Classification: Unclassified
Component: NFS
All Linux
: P1 normal
Assigned To: bfields
:
Depends on:
Blocks: 9243
  Show dependency treegraph
 
Reported: 2007-11-13 13:06 UTC by Rafael J. Wysocki
Modified: 2007-11-18 06:50 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.24-rc2
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2007-11-13 13:06:51 UTC
Subject         : stuck nfsd processes with 2.6.24-rc2
Submitter       : Christian Kujau <lists@nerdbynature.de>
References      : http://lkml.org/lkml/2007/11/13/355
Handled-By      : "J. Bruce Fields" <bfields@fieldses.org>
Comment 1 Trond Myklebust 2007-11-13 13:29:14 UTC
Server bug, so reassigning to one of the maintainers.
Comment 2 Rafael J. Wysocki 2007-11-18 06:50:02 UTC

*** This bug has been marked as a duplicate of bug 9400 ***

Note You need to log in before you can comment on or make changes to this bug.