Bug 93621 - Intel i915 driver crash (kernel panic)
Summary: Intel i915 driver crash (kernel panic)
Status: RESOLVED DUPLICATE of bug 91221
Alias: None
Product: Drivers
Classification: Unclassified
Component: Video(DRI - Intel) (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: intel-gfx-bugs@lists.freedesktop.org
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-02-22 09:40 UTC by Kate Lis
Modified: 2015-02-22 16:49 UTC (History)
1 user (show)

See Also:
Kernel Version: 3.18.0
Tree: Mainline
Regression: No


Attachments
Cut from /var/log/kern.log (4.55 KB, text/x-log)
2015-02-22 09:40 UTC, Kate Lis
Details

Description Kate Lis 2015-02-22 09:40:13 UTC
Created attachment 167831 [details]
Cut from /var/log/kern.log

With Chromium in background and semi-transparent terminal window, changing current workspace in Cinnamon causes driver crash. Crash log (from /var/log/kern.log) in attachment.
Comment 1 Kate Lis 2015-02-22 16:49:26 UTC

*** This bug has been marked as a duplicate of bug 91221 ***

Note You need to log in before you can comment on or make changes to this bug.