Bug 9084 - resume from ram much slower
resume from ram much slower
Status: CLOSED CODE_FIX
Product: Power Management
Classification: Unclassified
Component: Hibernation/Suspend
All Linux
: P1 normal
Assigned To: Rafael J. Wysocki
:
: 9082 (view as bug list)
Depends on:
Blocks: 9056
  Show dependency treegraph
 
Reported: 2007-09-26 14:52 UTC by Rafael J. Wysocki
Modified: 2007-09-26 15:17 UTC (History)
0 users

See Also:
Kernel Version: above 2.6.23-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2007-09-26 14:52:58 UTC
References      : http://lkml.org/lkml/2007/8/10/275
Last known good : 2.6.23-rc1 ?
Submitter       : Arkadiusz Miskiewicz <arekm@maven.pl>
Comment 2 Rafael J. Wysocki 2007-09-26 15:17:36 UTC
*** Bug 9082 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.