Bug 9082 - something broke resume from s2ram on mbp c1d (??? :))
something broke resume from s2ram on mbp c1d (??? :))
Status: CLOSED DUPLICATE of bug 9084
Product: Power Management
Classification: Unclassified
Component: Hibernation/Suspend
All Linux
: P1 normal
Assigned To: Rafael J. Wysocki
:
Depends on:
Blocks: 9056
  Show dependency treegraph
 
Reported: 2007-09-26 14:42 UTC by Rafael J. Wysocki
Modified: 2010-04-06 01:35 UTC (History)
1 user (show)

See Also:
Kernel Version: above 2.6.23-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2007-09-26 14:42:14 UTC
References      : http://lkml.org/lkml/2007/8/28/67
Last known good : 2.6.23-rc3
Submitter       : Soeren Sonnenburg <kernel@nn7.de>
Comment 1 Rafael J. Wysocki 2007-09-26 15:17:36 UTC

*** This bug has been marked as a duplicate of bug 9084 ***

Note You need to log in before you can comment on or make changes to this bug.