Bug 7090 - ACPI: Looking for DSDT ... not found!
ACPI: Looking for DSDT ... not found!
Status: REJECTED DUPLICATE of bug 7089
Product: ACPI
Classification: Unclassified
Component: Other
i386 Linux
: P2 normal
Assigned To: acpi_other
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2006-08-31 11:11 UTC by Gerald Britton
Modified: 2006-08-31 11:17 UTC (History)
0 users

See Also:
Kernel Version: 2.6.15.26
Tree: Mainline
Regression: ---


Attachments

Description Gerald Britton 2006-08-31 11:11:13 UTC
Most recent kernel where this bug did not occur: unknown
Distribution: ubuntu lts 6.06
Hardware Environment: ASUS M2NPV-VM mainboard with AMD-64 X2 CPU
Software Environment: ubuntu
Problem Description: during startup, this message appears:

ACPI: Looking for DSDT ... not found!


Steps to reproduce: boot the system, watch the kernel messages
Comment 1 Gerald Britton 2006-08-31 11:17:40 UTC

*** This bug has been marked as a duplicate of 7089 ***

Note You need to log in before you can comment on or make changes to this bug.