Bug 5829 - PCI meta-bug
PCI meta-bug
Status: CLOSED CODE_FIX
Product: Drivers
Classification: Unclassified
Component: PCI
i386 Linux
: P2 low
Assigned To: Jesse Barnes
:
Depends on: 2543 2944 4889 5550 5587 5725 5736 5797 6209 6305 6337 6362 6368 6513 6651 6783 6875
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-04 14:27 UTC by Greg Kroah-Hartman
Modified: 2008-05-02 09:20 UTC (History)
0 users

See Also:
Kernel Version: 2.6.x
Tree: Mainline
Regression: ---


Attachments

Description Greg Kroah-Hartman 2006-01-04 14:27:58 UTC
Used for tracking PCI bugs, do not add comments.
Comment 1 Adrian Bunk 2008-04-29 10:43:01 UTC
close this no longer used meta-bug
Comment 2 Greg Kroah-Hartman 2008-04-29 10:56:55 UTC
No, jesse can use this if he wants, please don't close.
Comment 3 Jesse Barnes 2008-05-01 17:06:26 UTC
Do you need this anymore Greg?  I don't think I'll be using a single tracking bug, so I probably won't use it...
Comment 4 Greg Kroah-Hartman 2008-05-02 09:20:45 UTC
If you don't want to use it, I have no problem closing it, now gone...

Note You need to log in before you can comment on or make changes to this bug.