Bug 53601 - nVMX meta-bug
Summary: nVMX meta-bug
Status: RESOLVED DUPLICATE of bug 94971
Alias: None
Product: Virtualization
Classification: Unclassified
Component: kvm (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: virtualization_kvm
URL:
Keywords:
Depends on: 43068 53641 53651 53681 53691 53701 53711 53761 53851 53861 53871 54161 54461 45931 53611 53621 53631 54141 54471 54521
Blocks:
  Show dependency tree
 
Reported: 2013-02-11 12:23 UTC by Nadav Har'El
Modified: 2015-03-17 09:12 UTC (History)
1 user (show)

See Also:
Kernel Version: -
Tree: Mainline
Regression: No


Attachments

Description Nadav Har'El 2013-02-11 12:23:48 UTC
This is a meta-bug used for tracking all nested-VMX related issues.
Please mark all nested VMX bugs and feature requests as blocking this bug.
Comment 1 Nadav Har'El 2015-03-17 09:12:55 UTC

*** This bug has been marked as a duplicate of bug 94971 ***

Note You need to log in before you can comment on or make changes to this bug.