Bug 4783 - if processor is hot, hang all system.
if processor is hot, hang all system.
Status: REJECTED DUPLICATE of bug 4737
Product: ACPI
Classification: Unclassified
Component: Config-Other
i386 Linux
: P2 blocking
Assigned To: acpi_config-other
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2005-06-23 06:30 UTC by Oleksij Rempel (fishor)
Modified: 2005-06-26 10:34 UTC (History)
0 users

See Also:
Kernel Version: 2.6.12-mm1
Tree: Mainline
Regression: ---


Attachments

Description Oleksij Rempel (fishor) 2005-06-23 06:30:34 UTC
Distribution: Debian Sarge 
Hardware Environment:laptop nv5000, sensor max1619, Bridge: Intel Corp. 82371AB/EB/MB PIIX4 
ACPI 
Software Environment:kernel 2.6.12-mm1 
Problem Description: 
If i run with out acpi - laptop working properly. With acpi if proxessor is hot (about 50 C), system 
hang on.
Comment 1 Oleksij Rempel (fishor) 2005-06-26 10:34:28 UTC

*** This bug has been marked as a duplicate of 4737 ***

Note You need to log in before you can comment on or make changes to this bug.