Bug 42860 - 3.3.0-rc5: OOps in dql_completed (Broadcom tg3 driver)
3.3.0-rc5: OOps in dql_completed (Broadcom tg3 driver)
Status: RESOLVED CODE_FIX
Product: Drivers
Classification: Unclassified
Component: Network
All Linux
: P1 normal
Assigned To: drivers_network@kernel-bugs.osdl.org
:
Depends on:
Blocks: 42644
  Show dependency treegraph
 
Reported: 2012-03-04 16:13 UTC by Maciej Rutecki
Modified: 2012-08-31 16:16 UTC (History)
4 users (show)

See Also:
Kernel Version: 3.3-rc5
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2012-03-04 16:13:19 UTC
Subject    : 3.3.0-rc5: OOps in dql_completed (Broadcom tg3 driver)
Submitter  : Christoph Lameter <cl@gentwo.org>
Date       : 2012-03-01 21:13
Message-ID : alpine.DEB.2.00.1203011505510.6685@router.home
References : http://marc.info/?l=linux-kernel&m=133063645224373&w=2

This entry is being used for tracking a regression from 3.2. Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.