Bug 42798 - i915 regression with 3.3-rc3+git
i915 regression with 3.3-rc3+git
Status: CLOSED PATCH_ALREADY_AVAILABLE
Product: Drivers
Classification: Unclassified
Component: Video(DRI - Intel)
All Linux
: P1 normal
Assigned To: drivers_video-dri-intel@kernel-bugs.osdl.org
https://bugs.freedesktop.org/show_bug...
:
Depends on:
Blocks: 42644
  Show dependency treegraph
 
Reported: 2012-02-19 20:15 UTC by Maciej Rutecki
Modified: 2012-03-03 08:02 UTC (History)
5 users (show)

See Also:
Kernel Version: 3.3-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2012-02-19 20:15:10 UTC
Subject    : i915 regression with 3.3-rc3+git
Submitter  : Riccardo Magliocchetti <riccardo.magliocchetti@gmail.com>
Date       : 2012-02-17 20:48
Message-ID : 4F3EBD0D.7000906@gmail.com
References : http://marc.info/?l=linux-kernel&m=132951173002619&w=2

This entry is being used for tracking a regression from 3.2. Please don't
close it until the problem is fixed in the mainline.
Comment 2 Riccardo Magliocchetti 2012-03-02 19:15:24 UTC
Patches hit mainline, feel free to close.

Note You need to log in before you can comment on or make changes to this bug.