Bug 42746 - 3.3-rc2 snd_pcm lockdep backtrace
3.3-rc2 snd_pcm lockdep backtrace
Status: RESOLVED OBSOLETE
Product: Drivers
Classification: Unclassified
Component: Sound(ALSA)
All Linux
: P1 normal
Assigned To: Jaroslav Kysela
:
Depends on:
Blocks: 42644
  Show dependency treegraph
 
Reported: 2012-02-08 17:53 UTC by Maciej Rutecki
Modified: 2012-08-30 14:30 UTC (History)
4 users (show)

See Also:
Kernel Version: 3.3-rc2
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2012-02-08 17:53:33 UTC
Subject    : 3.3-rc2 snd_pcm lockdep backtrace
Submitter  : Josh Boyer <jwboyer@redhat.com>
Date       : 2012-02-06 14:56
Message-ID : 20120206145621.GA4771@zod.bos.redhat.com
References : http://marc.info/?l=linux-kernel&m=132854040916172&w=2

This entry is being used for tracking a regression from 3.2. Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.