Bug 42713 - Regression in skge that started around acb42a3 (so past v3.3-rc1)
Regression in skge that started around acb42a3 (so past v3.3-rc1)
Status: RESOLVED CODE_FIX
Product: Drivers
Classification: Unclassified
Component: Network
All Linux
: P1 normal
Assigned To: drivers_network@kernel-bugs.osdl.org
:
Depends on:
Blocks: 42644
  Show dependency treegraph
 
Reported: 2012-02-01 18:40 UTC by Maciej Rutecki
Modified: 2012-08-30 14:26 UTC (History)
5 users (show)

See Also:
Kernel Version: 3.3-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2012-02-01 18:40:36 UTC
Subject    : Regression in skge that started around acb42a3 (so past v3.3-rc1)
Submitter  : Konrad Rzeszutek Wilk <konrad.wilk@oracle.com>
Date       : 2012-01-30 15:58
Message-ID : 20120130155816.GA1400@phenom.dumpdata.com
References : http://marc.info/?l=linux-kernel&m=132793944220262&w=2

This entry is being used for tracking a regression from 3.2. Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2012-03-11 21:30:16 UTC
References : https://lkml.org/lkml/2012/2/6/486

Note You need to log in before you can comment on or make changes to this bug.