Bug 42610 - 3.2.0 reboot powers off machine
3.2.0 reboot powers off machine
Status: RESOLVED OBSOLETE
Product: Platform Specific/Hardware
Classification: Unclassified
Component: x86-64
All Linux
: P1 normal
Assigned To: platform_x86_64@kernel-bugs.osdl.org
:
Depends on:
Blocks: 42566
  Show dependency treegraph
 
Reported: 2012-01-19 18:01 UTC by Maciej Rutecki
Modified: 2012-08-30 13:55 UTC (History)
4 users (show)

See Also:
Kernel Version: 3.2.0
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2012-01-19 18:01:18 UTC
Subject    : 3.2.0 reboot powers off machine
Submitter  : Tom Weber <l_linux-kernel@mail2news.4t2.com>
Date       : 2012-01-11 11:03
Message-ID : 1326279818.24835.12.camel@utumno
References : http://marc.info/?l=linux-kernel&m=132628059308023&w=2

This entry is being used for tracking a regression from 3.1. Please don't
close it until the problem is fixed in the mainline.
Comment 1 Alan 2012-08-30 13:55:19 UTC
If this problem is still present please update/re-open the bug.

Note You need to log in before you can comment on or make changes to this bug.