Bug 42282 - Some regression since rc3
Some regression since rc3
Status: CLOSED INVALID
Product: Process Management
Classification: Unclassified
Component: Other
All Linux
: P1 normal
Assigned To: process_other
:
Depends on:
Blocks: 40982
  Show dependency treegraph
 
Reported: 2011-09-03 11:51 UTC by Maciej Rutecki
Modified: 2011-09-05 19:21 UTC (History)
3 users (show)

See Also:
Kernel Version: 3.1-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2011-09-03 11:51:47 UTC
Subject    : Some regression since rc3
Submitter  : Piotr Hosowicz <piotr@hosowicz.com>
Date       : 2011-08-28 15:56
Message-ID : 4E5A651A.6020005@example.com
References : http://marc.info/?l=linux-kernel&m=131454754222314&w=2

This entry is being used for tracking a regression from 3.0. Please don't
close it until the problem is fixed in the mainline.
Comment 1 Maciej Rutecki 2011-09-05 19:20:51 UTC
Because of:
http://marc.info/?l=linux-kernel&m=131515357129704&w=2

closing

Note You need to log in before you can comment on or make changes to this bug.