Bug 29322 - System lockup with 2.6.38-rc4+
Summary: System lockup with 2.6.38-rc4+
Status: CLOSED UNREPRODUCIBLE
Alias: None
Product: Drivers
Classification: Unclassified
Component: Video(DRI - Intel) (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: drivers_video-dri-intel@kernel-bugs.osdl.org
URL:
Keywords:
Depends on:
Blocks: 27352
  Show dependency tree
 
Reported: 2011-02-17 19:32 UTC by Maciej Rutecki
Modified: 2011-02-21 22:53 UTC (History)
3 users (show)

See Also:
Kernel Version: 2.6.38-rc4+
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2011-02-17 19:32:46 UTC
Subject    : System lockup with 2.6.38-rc4+
Submitter  : Chris Clayton <chris2553@googlemail.com>
Date       : 2011-02-14 17:31
Message-ID : 201102141731.29331.chris2553@googlemail.com
References : http://marc.info/?l=linux-kernel&m=129770471724602&w=2

This entry is being used for tracking a regression from 2.6.37. Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.