Bug 22892 - [BUG]: skge not working (as module) in 2.6.37-rc1
Summary: [BUG]: skge not working (as module) in 2.6.37-rc1
Status: CLOSED CODE_FIX
Alias: None
Product: Drivers
Classification: Unclassified
Component: Network (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: drivers_network@kernel-bugs.osdl.org
URL:
Keywords:
Depends on:
Blocks: 21782
  Show dependency tree
 
Reported: 2010-11-14 19:44 UTC by Maciej Rutecki
Modified: 2010-11-18 22:54 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.37-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2010-11-14 19:44:14 UTC
Subject    : [BUG]: skge not working (as module) in 2.6.37-rc1
Submitter  : Marin Mitov <mitov@issp.bas.bg>
Date       : 2010-11-07 21:45
Message-ID : 201011072345.52784.mitov@issp.bas.bg
References : http://marc.info/?l=linux-kernel&m=128916643110423&w=2

This entry is being used for tracking a regression from 2.6.36. Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.