Bug 204111 - 189.134507] cannonlake-pinctrl INT3450:00: restored mask 0/0 0x000000
Summary: 189.134507] cannonlake-pinctrl INT3450:00: restored mask 0/0 0x000000
Status: RESOLVED DUPLICATE of bug 1
Alias: None
Product: Platform Specific/Hardware
Classification: Unclassified
Component: i386 (show other bugs)
Hardware: i386 Linux
: P1 low
Assignee: David Woodhouse
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-07-09 12:20 UTC by Larrymuters0
Modified: 2019-07-09 12:23 UTC (History)
1 user (show)

See Also:
Kernel Version: 189.134507] cannonlake-pinctrl INT3450:00: restored mask 0/0 0x000000
Tree: Mainline
Regression: No


Attachments
189.134507] cannonlake-pinctrl INT3450:00: restored mask 0/0 0x000000 (70 bytes, patch)
2019-07-09 12:22 UTC, Larrymuters0
Details | Diff

Description Larrymuters0 2019-07-09 12:20:34 UTC
+++ This bug was initially created as a clone of Bug #204109 +++

Software update
Comment 1 Larrymuters0 2019-07-09 12:22:21 UTC
Created attachment 283589 [details]
189.134507] cannonlake-pinctrl INT3450:00: restored mask 0/0 0x000000
Comment 2 Larrymuters0 2019-07-09 12:23:06 UTC

*** This bug has been marked as a duplicate of bug 1 ***

Note You need to log in before you can comment on or make changes to this bug.