Bug 18752 - kernel oops memory\hibernate
kernel oops memory\hibernate
Status: CLOSED DUPLICATE of bug 15816
Product: Power Management
Classification: Unclassified
Component: Hibernation/Suspend
All Linux
: P1 high
Assigned To: power-management_other
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-18 22:30 UTC by Kostya Sha
Modified: 2010-09-20 16:23 UTC (History)
2 users (show)

See Also:
Kernel Version: gentoo-sources-2.6.35-r5
Tree: Mainline
Regression: No


Attachments
photo (361.48 KB, image/jpeg)
2010-09-18 22:36 UTC, Kostya Sha
Details

Description Kostya Sha 2010-09-18 22:30:43 UTC
2.6.35-gentoo-r5 
I clicked powersave->perfomance profile and then clicked hibernation.
At this moment kernel crashed. Photo in attach.
Comment 1 Kostya Sha 2010-09-18 22:36:15 UTC
Created attachment 30612 [details]
photo
Comment 2 ykzhao 2010-09-20 07:41:34 UTC
It seems that this is a dup of bug15816.
Comment 3 Rafael J. Wysocki 2010-09-20 16:23:33 UTC

*** This bug has been marked as a duplicate of bug 15816 ***

Note You need to log in before you can comment on or make changes to this bug.