Bug 17141 - [REGRESSION, Radeon-KMS] 2.6.36-rc1 - graphic issues in 0. A.D.
[REGRESSION, Radeon-KMS] 2.6.36-rc1 - graphic issues in 0. A.D.
Status: CLOSED DUPLICATE of bug 16881
Product: Drivers
Classification: Unclassified
Component: Video(DRI - non Intel)
All Linux
: P1 normal
Assigned To: drivers_video-dri
:
Depends on:
Blocks: 16444
  Show dependency treegraph
 
Reported: 2010-08-26 19:00 UTC by Maciej Rutecki
Modified: 2010-08-26 20:01 UTC (History)
4 users (show)

See Also:
Kernel Version: 2.6.36-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2010-08-26 19:00:38 UTC
Subject    : [REGRESSION, Radeon-KMS] 2.6.36-rc1 - graphic issues in 0. A.D.
Submitter  : trapDoor <trapdoor6@gmail.com>
Date       : 2010-08-22 19:41
Message-ID : AANLkTi=_XQfC7wGHKWHp7jtYPMKTOwHJkNnvkTddoLK5@mail.gmail.com
References : http://marc.info/?l=linux-kernel&m=128250611408352&w=2
Handled-By : Alex Deucher <alexdeucher@gmail.com>

This entry is being used for tracking a regression from 2.6.35. Please don't
close it until the problem is fixed in the mainline.
Comment 1 Alex Deucher 2010-08-26 19:09:55 UTC
this is a duplicate of bug 16881
Comment 2 Rafael J. Wysocki 2010-08-26 20:00:53 UTC

*** This bug has been marked as a duplicate of bug 16881 ***

Note You need to log in before you can comment on or make changes to this bug.