Bug 16563 - High load since 2.6.35
High load since 2.6.35
Status: RESOLVED DUPLICATE of bug 16525
Product: Other
Classification: Unclassified
Component: Other
x86-64 Linux
: P1 normal
Assigned To: other_other
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-11 14:51 UTC by Dâniel Fraga
Modified: 2010-08-11 16:44 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.35
Tree: Mainline
Regression: Yes


Attachments
2.6.35 high load (41.00 KB, text/plain)
2010-08-11 14:51 UTC, Dâniel Fraga
Details

Description Dâniel Fraga 2010-08-11 14:51:06 UTC
Created attachment 27408 [details]
2.6.35 high load

I upgraded from 2.6.34 to 2.6.35 and I'm experiencing high loads (it goes to 1, 2, 3). I noticed some people reported the same:

http://www.gossamer-threads.com/lists/linux/kernel/1257452?do=post_view_flat

http://pastebin.com/Sz1zy5wh

I don't have a clue what component is causing that. My dmesg is attached.

Thanks.
Comment 1 Dâniel Fraga 2010-08-11 16:44:50 UTC
Sorry, duplicate entry. I hope it can be fixed soon. Thanks.

*** This bug has been marked as a duplicate of bug 16525 ***

Note You need to log in before you can comment on or make changes to this bug.