Bug 16333 - iwl3945: HARDWARE GONE??
Summary: iwl3945: HARDWARE GONE??
Status: CLOSED UNREPRODUCIBLE
Alias: None
Product: Drivers
Classification: Unclassified
Component: network-wireless (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: drivers_network-wireless@kernel-bugs.osdl.org
URL:
Keywords:
Depends on:
Blocks: 16055
  Show dependency tree
 
Reported: 2010-07-03 18:26 UTC by Maciej Rutecki
Modified: 2010-07-09 21:11 UTC (History)
5 users (show)

See Also:
Kernel Version: 2.6.35-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2010-07-03 18:26:36 UTC
Subject    : iwl3945: HARDWARE GONE??
Submitter  : Priit Laes <plaes@plaes.org>
Date       : 2010-07-02 16:02
Message-ID : 1278086575.2889.8.camel@chi
References : http://marc.info/?l=linux-kernel&m=127808659705983&w=2

This entry is being used for tracking a regression from 2.6.34.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.