Bug 16329 - 2.6.35-rc3: Load average climbing to 3+ with no apparent reason: CPU 98% idle, with hardly no I/O
Summary: 2.6.35-rc3: Load average climbing to 3+ with no apparent reason: CPU 98% idle...
Status: CLOSED INVALID
Alias: None
Product: IO/Storage
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: io_other
URL:
Keywords:
Depends on:
Blocks: 16055
  Show dependency tree
 
Reported: 2010-07-03 11:18 UTC by Maciej Rutecki
Modified: 2010-07-10 00:30 UTC (History)
3 users (show)

See Also:
Kernel Version: 2.6.35-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2010-07-03 11:18:07 UTC
Subject    : 2.6.35-rc3: Load average climbing to 3+ with no apparent reason: CPU 98% idle, with hardly no I/O
Submitter  : Török Edwin <edwintorok@gmail.com>
Date       : 2010-07-01 7:40
Message-ID : 20100701104022.404410d6@debian
References : http://marc.info/?l=linux-kernel&m=127797005030536&w=2

This entry is being used for tracking a regression from 2.6.34.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.