Bug 15857 - 2.6.34-rc5+: oops in IPv6
Summary: 2.6.34-rc5+: oops in IPv6
Status: CLOSED CODE_FIX
Alias: None
Product: Networking
Classification: Unclassified
Component: IPV6 (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: Hideaki YOSHIFUJI
URL:
Keywords:
Depends on:
Blocks: 15310
  Show dependency tree
 
Reported: 2010-04-26 18:57 UTC by Maciej Rutecki
Modified: 2010-05-04 20:45 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.34-rc5
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2010-04-26 18:57:27 UTC
Subject    : 2.6.34-rc5+: oops in IPv6
Submitter  : Manuel Lauss <manuel.lauss@googlemail.com>
Date       : 2010-04-25 14:45
Message-ID : z2if861ec6f1004250745u94892bdbw9b17db4be57b131b@mail.gmail.com
References : http://marc.info/?l=linux-kernel&m=127220675332101&w=2

This entry is being used for tracking a regression from 2.6.33.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.