Bug 15619 - Regression - Linux 2.6.34-rc1 - i915 - Render error detected
Regression - Linux 2.6.34-rc1 - i915 - Render error detected
Status: CLOSED UNREPRODUCIBLE
Product: Drivers
Classification: Unclassified
Component: Video(DRI - Intel)
All Linux
: P1 normal
Assigned To: drivers_video-dri-intel@kernel-bugs.osdl.org
:
Depends on:
Blocks: 15310
  Show dependency treegraph
 
Reported: 2010-03-23 20:13 UTC by Maciej Rutecki
Modified: 2010-04-08 19:57 UTC (History)
3 users (show)

See Also:
Kernel Version: 2.6.34-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2010-03-23 20:13:49 UTC
Subject    : Regression - Linux 2.6.34-rc1 - i915 - Render error detected
Submitter  : Fabio Comolli <fabio.comolli@gmail.com>
Date       : 2010-03-17 21:58
Message-ID : b637ec0b1003171458t524d168fiab52ce2b3431e3c9@mail.gmail.com
References : http://marc.info/?l=linux-kernel&m=126886311908558&w=2

This entry is being used for tracking a regression from 2.6.33.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2010-04-08 19:55:24 UTC
On Thursday 08 April 2010, Fabio Comolli wrote:
> disappeared between -rc2 and -rc3

Note You need to log in before you can comment on or make changes to this bug.