Bug 15611 - Failure with the 2.6.34-rc1 kernel
Failure with the 2.6.34-rc1 kernel
Status: CLOSED UNREPRODUCIBLE
Product: Platform Specific/Hardware
Classification: Unclassified
Component: PPC-32
All Linux
: P1 normal
Assigned To: platform_ppc-32
:
Depends on:
Blocks: 15310
  Show dependency treegraph
 
Reported: 2010-03-22 19:43 UTC by Maciej Rutecki
Modified: 2010-05-05 19:59 UTC (History)
3 users (show)

See Also:
Kernel Version: 2.6.34-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Maciej Rutecki 2010-03-22 19:43:53 UTC
Subject    : Failure with the 2.6.34-rc1 kernel
Submitter  : "Rupjyoti Sarmah" <rsarmah@amcc.com>
Date       : 2010-03-16 15:45
Message-ID : AC311A8E81420D4EBC1F26E6479848FE065B7D3D@SDCEXCHANGE01.ad.amcc.com
References : http://marc.info/?l=linux-kernel&m=126875435718396&w=2

This entry is being used for tracking a regression from 2.6.33.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rupjyoti 2010-05-05 10:45:25 UTC
This does not reproduce anymore with the latest kernel.

Note You need to log in before you can comment on or make changes to this bug.