Bug 15309 - reiserfs issue with 2.6.32.8
Summary: reiserfs issue with 2.6.32.8
Status: CLOSED UNREPRODUCIBLE
Alias: None
Product: File System
Classification: Unclassified
Component: ReiserFS (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: ReiseFS developers team
URL:
Keywords:
Depends on:
Blocks: 14230
  Show dependency tree
 
Reported: 2010-02-14 23:24 UTC by Rafael J. Wysocki
Modified: 2019-07-30 18:42 UTC (History)
4 users (show)

See Also:
Kernel Version: 2.6.32.8
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2010-02-14 23:24:59 UTC
Subject    : reiserfs issue with 2.6.32.8
Submitter  : Bret Towe <magnade@gmail.com>
Date       : 2010-02-14 18:23
Message-ID : dda83e781002141023t2abe95b8w83f59d6f411f68a2@mail.gmail.com
References : http://marc.info/?l=linux-kernel&m=126617185512707&w=4

This entry is being used for tracking a regression from 2.6.31.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Bret Towe 2010-04-14 01:51:25 UTC
this can be closed since switching out server hardware
I've not seen the problem any more

Note You need to log in before you can comment on or make changes to this bug.