Bug 15131 - [OOPS] radeon kms
Summary: [OOPS] radeon kms
Status: CLOSED CODE_FIX
Alias: None
Product: Drivers
Classification: Unclassified
Component: Video(DRI - non Intel) (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: drivers_video-dri
URL:
Keywords:
Depends on:
Blocks: 14885
  Show dependency tree
 
Reported: 2010-01-24 20:24 UTC by Rafael J. Wysocki
Modified: 2010-01-26 12:02 UTC (History)
0 users

See Also:
Kernel Version: 2.6.33-rc4
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2010-01-24 20:24:19 UTC
Subject    : [OOPS] radeon kms
Submitter  : John Kacur <jkacur@redhat.com>
Date       : 2010-01-15 15:45
References : http://lkml.org/lkml/2010/1/15/129
Handled-By : Jerome Glisse <glisse@freedesktop.org>
Patch      : http://git.kernel.org/?p=linux/kernel/git/airlied/drm-2.6.git;a=patch;h=30d2d9a54d48e4fefede0389ded1b6fc2d44a522

This entry is being used for tracking a regression from 2.6..  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.