Bug 15126 - REGRESSION for RT2561/RT61 in 2.6.33
REGRESSION for RT2561/RT61 in 2.6.33
Status: CLOSED INVALID
Product: Networking
Classification: Unclassified
Component: Wireless
All Linux
: P1 normal
Assigned To: networking_wireless@kernel-bugs.osdl.org
:
Depends on:
Blocks: 14885
  Show dependency treegraph
 
Reported: 2010-01-24 19:58 UTC by Rafael J. Wysocki
Modified: 2010-01-24 22:33 UTC (History)
0 users

See Also:
Kernel Version: 2.6.33-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2010-01-24 19:58:09 UTC
Subject    : REGRESSION for RT2561/RT61 in 2.6.33
Submitter  : Alan Stern <stern@rowland.harvard.edu>
Date       : 2010-01-11 14:54
References : http://marc.info/?l=linux-kernel&m=126322167427159&w=4
Handled-By : Johannes Berg <johannes@sipsolutions.net>

This entry is being used for tracking a regression from 2.6..  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.