Bug 15037 - BUG during shutdown - bisected to commit e2912009
BUG during shutdown - bisected to commit e2912009
Status: CLOSED CODE_FIX
Product: Process Management
Classification: Unclassified
Component: Other
All Linux
: P1 normal
Assigned To: process_other
:
: 15073 (view as bug list)
Depends on:
Blocks: 7216 14885
  Show dependency treegraph
 
Reported: 2010-01-10 21:32 UTC by Rafael J. Wysocki
Modified: 2010-01-24 21:42 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.33-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2010-01-10 21:32:16 UTC
Subject    : BUG during shutdown - bisected to commit e2912009
Submitter  : Marc Dionne <marc.c.dionne@gmail.com>
Date       : 2010-01-02 0:27
References : http://marc.info/?l=linux-kernel&m=126239207631034&w=4
Handled-By : Xiaotian Feng <dfeng@redhat.com>
Patch      : http://patchwork.kernel.org/patch/71537/

This entry is being used for tracking a regression from 2.6.32.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Ozan Caglayan 2010-01-18 07:19:44 UTC
*** Bug 15073 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.