Bug 14272 - wlan rt73 dead
wlan rt73 dead
Status: CLOSED DUPLICATE of bug 14263
Product: Drivers
Classification: Unclassified
Component: network-wireless
All Linux
: P1 normal
Assigned To: drivers_network-wireless@kernel-bugs.osdl.org
:
Depends on:
Blocks: 14230
  Show dependency treegraph
 
Reported: 2009-09-29 23:12 UTC by Rafael J. Wysocki
Modified: 2009-09-29 23:36 UTC (History)
0 users

See Also:
Kernel Version: 2.6.32-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-09-29 23:12:45 UTC
Subject    : 2.6.32-rc2: wlan rt73 dead
Submitter  : Heinz Diehl <htd@fancy-poultry.org>
Date       : 2009-09-29 16:59
References : http://marc.info/?l=linux-kernel&m=125424358124293&w=4

This entry is being used for tracking a regression from 2.6.31.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2009-09-29 23:36:42 UTC

*** This bug has been marked as a duplicate of bug 14263 ***

Note You need to log in before you can comment on or make changes to this bug.