Bug 14268 - Early boot exception
Summary: Early boot exception
Status: CLOSED CODE_FIX
Alias: None
Product: Memory Management
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: Tejun Heo
URL:
Keywords:
Depends on:
Blocks: 14230
  Show dependency tree
 
Reported: 2009-09-29 22:54 UTC by Rafael J. Wysocki
Modified: 2009-09-30 20:34 UTC (History)
0 users

See Also:
Kernel Version: 2.6.32-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-09-29 22:54:04 UTC
Subject    : 2.6.31-09194-g0d9df25 Early boot exception
Submitter  : Tony Vroon <tony@linx.net>
Date       : 2009-09-27 12:49
References : http://marc.info/?l=linux-kernel&m=125405571911260&w=4
Handled-By : Tejun Heo <tj@kernel.org>
Patch      : http://patchwork.kernel.org/patch/50413/

This entry is being used for tracking a regression from 2.6.31.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.