Bug 14263 - 2.6.31-git wireless broken
2.6.31-git wireless broken
Status: CLOSED CODE_FIX
Product: Networking
Classification: Unclassified
Component: Wireless
All Linux
: P1 normal
Assigned To: networking_wireless@kernel-bugs.osdl.org
:
: 14272 (view as bug list)
Depends on:
Blocks: 14230
  Show dependency treegraph
 
Reported: 2009-09-29 22:25 UTC by Rafael J. Wysocki
Modified: 2009-09-30 20:24 UTC (History)
0 users

See Also:
Kernel Version: 2.6.32-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-09-29 22:25:26 UTC
Subject    : 2.6.31-git wireless broken
Submitter  : Hugh Dickins <hugh.dickins@tiscali.co.uk>
Date       : 2009-09-24 17:18
References : http://marc.info/?l=linux-wireless&m=125381334332001&w=4
Handled-By : Johannes Berg <johannes@sipsolutions.net>

This entry is being used for tracking a regression from 2.6.31.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2009-09-29 23:36:42 UTC
*** Bug 14272 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.