Bug 14262 - Wireless regression in 2.6.32-git
Wireless regression in 2.6.32-git
Status: CLOSED CODE_FIX
Product: Networking
Classification: Unclassified
Component: Wireless
All Linux
: P1 normal
Assigned To: networking_wireless@kernel-bugs.osdl.org
:
Depends on:
Blocks: 14230
  Show dependency treegraph
 
Reported: 2009-09-29 22:19 UTC by Rafael J. Wysocki
Modified: 2009-09-30 20:26 UTC (History)
0 users

See Also:
Kernel Version: 2.6.32-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-09-29 22:19:59 UTC
Subject    : [bisected] Wireless regression in 2.6.32-git
Submitter  : Arjan van de Ven <arjan@infradead.org>
Date       : 2009-09-27 13:18
References : http://marc.info/?l=linux-kernel&m=125405753613128&w=4
Handled-By : Johannes Berg <johannes@sipsolutions.net>
Patch      : http://patchwork.kernel.org/patch/50323/

This entry is being used for tracking a regression from 2.6.31.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.