Bug 13945 - Kernel freezes dual pentium-3 system
Kernel freezes dual pentium-3 system
Status: CLOSED DUPLICATE of bug 13933
Product: Platform Specific/Hardware
Classification: Unclassified
Component: i386
All Linux
: P1 normal
Assigned To: platform_i386
:
Depends on:
Blocks: 13070
  Show dependency treegraph
 
Reported: 2009-08-09 22:06 UTC by Rafael J. Wysocki
Modified: 2009-08-10 20:50 UTC (History)
0 users

See Also:
Kernel Version: 2.6.30
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-08-09 22:06:27 UTC
Subject    : 2.6.30.1-4 kernels freezes dual pentium-3 system
Submitter  : Martin Rogge <marogge@onlinehome.de>
Date       : 2009-08-03 16:25
References : http://marc.info/?l=linux-kernel&m=124931667320530&w=4
Notify-Also : devzero <devzero@web.de>

This entry is being used for tracking a regression from 2.6.29.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2009-08-10 20:50:45 UTC

*** This bug has been marked as a duplicate of bug 13933 ***

Note You need to log in before you can comment on or make changes to this bug.