Bug 13655 - [Oops] 2.6.31-rc1: tun
[Oops] 2.6.31-rc1: tun
Status: CLOSED DUPLICATE of bug 13627
Product: Drivers
Classification: Unclassified
Component: Network
All Linux
: P1 normal
Assigned To: drivers_network@kernel-bugs.osdl.org
:
Depends on:
Blocks: 13615
  Show dependency treegraph
 
Reported: 2009-06-28 22:24 UTC by Rafael J. Wysocki
Modified: 2009-06-29 14:26 UTC (History)
0 users

See Also:
Kernel Version: 2.6.31-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-06-28 22:24:25 UTC
Subject    : [Oops] 2.6.31-rc1: tun
Submitter  : Sergei Trofimovich <slyich@gmail.com>
Date       : 2009-06-25 23:53
References : http://lkml.org/lkml/2009/6/25/435
Handled-By : Herbert Xu <herbert@gondor.apana.org.au>
Patch      : http://patchwork.kernel.org/patch/32672/

This entry is being used for tracking a regression from 2.6.30.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2009-06-29 14:26:48 UTC

*** This bug has been marked as a duplicate of bug 13627 ***

Note You need to log in before you can comment on or make changes to this bug.