Bug 13645 - NULL pointer dereference at (null) (level2_spare_pgt)
NULL pointer dereference at (null) (level2_spare_pgt)
Status: CLOSED UNREPRODUCIBLE
Product: Platform Specific/Hardware
Classification: Unclassified
Component: x86-64
All Linux
: P1 normal
Assigned To: platform_x86_64@kernel-bugs.osdl.org
:
Depends on:
Blocks: 13615
  Show dependency treegraph
 
Reported: 2009-06-28 21:13 UTC by Rafael J. Wysocki
Modified: 2010-11-12 20:45 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.30-git9
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-06-28 21:13:47 UTC
Subject    : [BUG] Oops in 2.6.30-git9
Submitter  : poornima nayak <mpnayak@linux.vnet.ibm.com>
Date       : 2009-06-17 17:56
References : http://lkml.org/lkml/2009/6/17/194

This entry is being used for tracking a regression from 2.6.30.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Florian Mickler 2010-10-01 08:49:25 UTC
Pinged the reported offlist.
Comment 2 Florian Mickler 2010-10-01 08:50:01 UTC
s/reported/reporter/ *g*

Note You need to log in before you can comment on or make changes to this bug.