Bug 13187 - garbled screen on video
garbled screen on video
Status: CLOSED DUPLICATE of bug 13188
Product: Drivers
Classification: Unclassified
Component: Video(DRI - non Intel)
All Linux
: P1 normal
Assigned To: drivers_video-dri
:
Depends on:
Blocks: 13070
  Show dependency treegraph
 
Reported: 2009-04-25 20:39 UTC by Rafael J. Wysocki
Modified: 2009-04-26 12:12 UTC (History)
0 users

See Also:
Kernel Version: 2.6.30-rc2
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-04-25 20:39:21 UTC
Subject    : [.30-rc2 regression] garbled screen on video
Submitter  : Justin Madru <jdm64@gawab.com>
Date       : 2009-04-24 0:52
References : http://marc.info/?l=linux-kernel&m=124053437914036&w=4

This entry is being used for tracking a regression from 2.6.29.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2009-04-26 12:12:02 UTC

*** This bug has been marked as a duplicate of bug 13188 ***

Note You need to log in before you can comment on or make changes to this bug.