Bug 1316 - infinite "drivers/usb/input/hid-core.c: control queue full" on apcupsd load
infinite "drivers/usb/input/hid-core.c: control queue full" on apcupsd load
Status: REJECTED DUPLICATE of bug 1317
Product: Drivers
Classification: Unclassified
Component: USB
i386 Linux
: P2 normal
Assigned To: Greg Kroah-Hartman
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-03 06:59 UTC by Dan Gregory
Modified: 2003-10-03 14:49 UTC (History)
0 users

See Also:
Kernel Version: 2.6.0-test6
Tree: Mainline
Regression: ---


Attachments

Description Dan Gregory 2003-10-03 06:59:20 UTC
Distribution:
Hardware Environment:
Software Environment:
Problem Description:

Steps to reproduce:
Comment 1 Greg Kroah-Hartman 2003-10-03 14:49:56 UTC

*** This bug has been marked as a duplicate of 1317 ***

Note You need to log in before you can comment on or make changes to this bug.