Bug 12670 - BUG: unable to handle kernel paging request at pin_to_kill+0x21
Summary: BUG: unable to handle kernel paging request at pin_to_kill+0x21
Status: CLOSED UNREPRODUCIBLE
Alias: None
Product: Other
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: other_other
URL:
Keywords:
Depends on:
Blocks: 12398
  Show dependency tree
 
Reported: 2009-02-08 12:27 UTC by Rafael J. Wysocki
Modified: 2009-04-07 21:13 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.28.4
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-02-08 12:27:19 UTC
Subject    : second bug with 2.6.28.4 - BUG: unable to handle kernel paging request at 000011bbffff88f8
Submitter  : Alessandro Bono <alessandro.bono@gmail.com>
Date       : 2009-02-08 11:04
References : http://marc.info/?l=linux-kernel&m=123409113223833&w=4

This entry is being used for tracking a regression from 2.6.28.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.