Bug 12507 - e100: netconsole not functional because of missing firmware
e100: netconsole not functional because of missing firmware
Status: CLOSED DUPLICATE of bug 12617
Product: Drivers
Classification: Unclassified
Component: Network
All Linux
: P1 normal
Assigned To: Jeff Garzik
:
Depends on:
Blocks: 12398
  Show dependency treegraph
 
Reported: 2009-01-19 15:06 UTC by Rafael J. Wysocki
Modified: 2009-02-04 04:35 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.29-rc2
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-01-19 15:06:13 UTC
Subject    : [2.6.29-rc2 regression] e100: netconsole not functional because of missing firmware
Submitter  : Andrey Borzenkov <arvidjaar@mail.ru>
Date       : 2009-01-17 16:08
References : http://marc.info/?l=linux-kernel&m=123220854426857&w=4
Notify-Also : Jesse Brandeburg <jesse.brandeburg@gmail.com>
Notify-Also : David Woodhouse <dwmw2@infradead.org>

This entry is being used for tracking a regression from 2.6.28.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2009-02-04 04:35:51 UTC

*** This bug has been marked as a duplicate of bug 12617 ***

Note You need to log in before you can comment on or make changes to this bug.