Bug 12403 - TTY problem on linux-2.6.28-rc7
Summary: TTY problem on linux-2.6.28-rc7
Status: CLOSED INVALID
Alias: None
Product: Platform Specific/Hardware
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: platform_other
URL:
Keywords:
Depends on:
Blocks: 11808
  Show dependency tree
 
Reported: 2009-01-10 14:04 UTC by Rafael J. Wysocki
Modified: 2009-02-16 12:41 UTC (History)
0 users

See Also:
Kernel Version: 2.6.28-rc7
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2009-01-10 14:04:37 UTC
Subject    : TTY problem on linux-2.6.28-rc7
Submitter  : "sasa sasa" <sasak.1983@gmail.com>
Date       : 2008-12-22 4:23
References : http://marc.info/?l=linux-kernel&m=122991914600390&w=4

This entry is being used for tracking a regression from 2.6.27.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2009-02-16 12:39:39 UTC
On Monday 16 February 2009, Aristeu Rozanski wrote:
> > This message has been generated automatically as a part of a report
> > of regressions introduced between 2.6.27 and 2.6.28.
> > 
> > The following bug entry is on the current list of known regressions
> > introduced between 2.6.27 and 2.6.28.  Please verify if it still should
> > be listed and let me know (either way).
> > 
> > 
> > Bug-Entry   : http://bugzilla.kernel.org/show_bug.cgi?id=12403
> > Subject             : TTY problem on linux-2.6.28-rc7
> > Submitter   : sasa sasa <sasak.1983@gmail.com>
> > Date                : 2008-12-22 4:23 (55 days old)
> > References  : http://marc.info/?l=linux-kernel&m=122991914600390&w=4
> according to
>       http://marc.info/?l=linux-kernel&m=123054911532245&w=4
> which is a reply to the first post, it's not a kernel problem

Note You need to log in before you can comment on or make changes to this bug.