Bug 12210 - 2.6.28-rc8 big regression in VM
2.6.28-rc8 big regression in VM
Status: CLOSED UNREPRODUCIBLE
Product: Memory Management
Classification: Unclassified
Component: Other
All Linux
: P1 normal
Assigned To: Andrew Morton
:
Depends on:
Blocks: 11808
  Show dependency treegraph
 
Reported: 2008-12-12 14:45 UTC by Rafael J. Wysocki
Modified: 2008-12-25 06:10 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.28-rc8
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-12-12 14:45:46 UTC
Subject    : 2.6.28-rc8 big regression in VM
Submitter  : Lukas Hejtmanek <xhejtman@ics.muni.cz>
Date       : 2008-12-12 18:38
References : http://marc.info/?l=linux-kernel&m=122910711005135&w=4

This entry is being used for tracking a regression from 2.6.27.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-12-13 09:48:58 UTC
Handled-By : Wu Fengguang <fengguang.wu@intel.com>

Note You need to log in before you can comment on or make changes to this bug.