Bug 11987 - Bootup time regression from 2.6.27 to 2.6.28-rc3+
Bootup time regression from 2.6.27 to 2.6.28-rc3+
Status: CLOSED DUPLICATE of bug 11826
Product: Other
Classification: Unclassified
Component: Other
All Linux
: P1 normal
Assigned To: other_other
:
Depends on:
Blocks: 11808
  Show dependency treegraph
 
Reported: 2008-11-08 15:59 UTC by Rafael J. Wysocki
Modified: 2008-11-09 12:57 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.28-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-11-08 15:59:39 UTC
Subject    : Bootup time regression from 2.6.27 to 2.6.28-rc3+
Submitter  : Lukas Hejtmanek <xhejtman@ics.muni.cz>
Date       : 2008-11-04 17:33
References : http://marc.info/?l=linux-kernel&m=122582006601658&w=4

This entry is being used for tracking a regression from 2.6.27.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-11-09 12:56:57 UTC

*** This bug has been marked as a duplicate of bug 11826 ***

Note You need to log in before you can comment on or make changes to this bug.