Bug 11851 - wmifinfo dockapp takes 100% of cpu
wmifinfo dockapp takes 100% of cpu
Status: CLOSED CODE_FIX
Product: Other
Classification: Unclassified
Component: Other
All Linux
: P1 normal
Assigned To: other_other
:
Depends on:
Blocks: 11808
  Show dependency treegraph
 
Reported: 2008-10-25 13:21 UTC by Rafael J. Wysocki
Modified: 2008-10-26 13:15 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.28-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-10-25 13:21:49 UTC
Subject    : [2.6.28-rc1 regression] wmifinfo dockapp takes 100% of cpu (bisected)
Submitter  : "Carlos R. Mafra" <crmafra2@gmail.com>
Date       : 2008-10-25 9:40
References : http://marc.info/?l=linux-kernel&m=122492763030453&w=4
Handled-By : Arjan van de Ven <arjan@linux.intel.com>
Handled-By : Marcin Slusarz <marcin.slusarz@gmail.com>
Patch : http://marc.info/?l=linux-kernel&m=122496000507991&w=4

This entry is being used for tracking a regression from 2.6.27.  Please don't
close it until the problem is fixed in the mainline.
Comment 2 Rafael J. Wysocki 2008-10-25 14:49:31 UTC
Ignore-Patch : http://marc.info/?l=linux-kernel&m=122496000507991&w=4

Note You need to log in before you can comment on or make changes to this bug.