Bug 11696 - 2.6.27-rc8 doubled times
Summary: 2.6.27-rc8 doubled times
Status: CLOSED CODE_FIX
Alias: None
Product: Timers
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: Thomas Gleixner
URL:
Keywords:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-10-04 10:53 UTC by Rafael J. Wysocki
Modified: 2008-10-05 03:52 UTC (History)
0 users

See Also:
Kernel Version: 2.6.27-rc8
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-10-04 10:53:52 UTC
Subject    : 2.6.27-rc8 doubled times
Submitter  : Hugh Dickins <hugh@veritas.com>
Date       : 2008-10-03 10:21
References : http://marc.info/?l=linux-kernel&m=122302939313636&w=4
Handled-By : Thomas Gleixner <tglx@linutronix.de>
Patch      : http://marc.info/?l=linux-kernel&m=122307260621434&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.