Bug 11611 - Commit 2344abbcbdb82140050e8be29d3d55e4f6fe860b breaks resume on nx6325
Summary: Commit 2344abbcbdb82140050e8be29d3d55e4f6fe860b breaks resume on nx6325
Status: CLOSED CODE_FIX
Alias: None
Product: Timers
Classification: Unclassified
Component: Interval Timers (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: timers_interval-timers
URL:
Keywords:
Depends on:
Blocks: 7216 Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-09-21 12:51 UTC by Rafael J. Wysocki
Modified: 2008-09-26 16:06 UTC (History)
2 users (show)

See Also:
Kernel Version: commit 2344abbcbdb82140050e8be29d3d55e4f6fe860b
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-09-21 12:51:17 UTC
Subject    : Commit 2344abbcbdb82140050e8be29d3d55e4f6fe860b breaks resume on nx6325
Submitter  : "Rafael J. Wysocki" <rjw@sisk.pl>
Date       : 2008-09-20 23:24
References : http://marc.info/?l=linux-kernel&m=122195277606974&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.