Bug 11553 - Strange looking line from "ps aux"
Summary: Strange looking line from "ps aux"
Status: CLOSED DUPLICATE of bug 11209
Alias: None
Product: Process Management
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: process_other
URL:
Keywords:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-09-12 11:29 UTC by Rafael J. Wysocki
Modified: 2008-09-14 17:17 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.27-rc
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-09-12 11:29:57 UTC
Subject    : Strange looking line from "ps aux"
Submitter  : Rogério Brito <rbrito@ime.usp.br>
Date       : 2008-09-11 17:43
References : http://marc.info/?l=linux-kernel&m=122115506018275&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-09-14 17:17:23 UTC

*** This bug has been marked as a duplicate of bug 11209 ***

Note You need to log in before you can comment on or make changes to this bug.